RubyGems Navigation menu

metadata-json-lint 2.4.0

Utility to verify Puppet metadata.json files

Versões:

  1. 3.0.1 - August 13, 2021 (25,5 KB)
  2. 3.0.0 - November 24, 2020 (24,5 KB)
  3. 2.4.0 - June 12, 2020 (24 KB)
  4. 2.3.0 - April 13, 2020 (23,5 KB)
  5. 2.2.0 - July 26, 2018 (20 KB)
Mostrar todas as versões (22)

Runtime Dependencies (2):

Development Dependencies (5):

Donos:

Pushed by:

Autores:

  • Vox Pupuli

SHA 256 checksum:

0bbf34b3baa82c03f28fda27ea2696c5844cb41ef40d2f0f2e875dbdc0d7d3cd

Total de downloads 5.725.060

Desta versão 689.212

Gemfile:
= Copy to clipboard Copied!

instalar:
=

Licença:

Apache-2.0

Versão Requerida do Ruby: >= 2.0.0

Links: