RubyGems Navigation menu

meta-spotify 0.3.1

A ruby wrapper for the Spotify Metadata API. See https://developer.spotify.com/technologies/web-api/ for API documentation.

Versiones:

  1. 0.3.3 - April 21, 2014 (40 KB)
  2. 0.3.2 - January 25, 2014 (40 KB)
  3. 0.3.1 - March 16, 2013 (40 KB)
  4. 0.3.0 - October 09, 2012 (40 KB)
  5. 0.2.0 - August 30, 2012 (40 KB)
Mostrar todas las versiones (12 total)

dependencias de Runtime (1):

dependencias de Development (2):

  • fakeweb >= 1.2.4
  • shoulda >= 2.10.2
  • Propietarios:

    Autores:

    • Phil Nash

    SHA 256 checksum:

    6e1458a93aa9d562a0c37a0faed4005531304bc2b0269b1ade04f3b19c04f2ca

    Total de descargas 45.536

    Para esta versión 2.951

    Gemfile:
    = Copiar al portapapeles ¡Copiado!

    instalar:
    =

    Licencias:

    N/A

    Versión de Ruby requerida: Ninguno

    Enlace: