RubyGems Navigation menu

merb-slices 1.1.0

Merb plugin that supports reusable application 'slices'.

Versiones:

  1. 1.1.3 - July 11, 2010 (40 KB)
  2. 1.1.2 - June 17, 2010 (40 KB)
  3. 1.1.1 - June 14, 2010 (40 KB)
  4. 1.1.0 - March 22, 2010 (50 KB)
  5. 1.1.0.rc1 - March 14, 2010 (50 KB)
Mostrar todas las versiones (35 total)

dependencias de Runtime (1):

  • merb-core ~> 1.1.0
  • dependencias de Development (1):

  • rspec >= 1.2.9
  • Propietarios:

    Autores:

    • Fabien Franzen

    SHA 256 checksum:

    becb454ab26252ed3d52d19d5514ab8c47cfa69e5e63fcc2f016060f814b7fb8

    Total de descargas 161.694

    Para esta versión 19.275

    Gemfile:
    = Copiar al portapapeles ¡Copiado!

    instalar:
    =

    Licencia:

    N/A

    Versión de Ruby requerida: Ninguno

    Enlace: