RubyGems Navigation menu

merb-mailer 1.1.0.rc1

Merb plugin for mailer support

版本列表:

  1. 1.1.3 - July 11, 2010 (16.5 KB)
  2. 1.1.2 - June 17, 2010 (16.5 KB)
  3. 1.1.1 - June 14, 2010 (16.5 KB)
  4. 1.1.0 - March 22, 2010 (16.5 KB)
  5. 1.1.0.rc1 - March 14, 2010 (16.5 KB)
显示所有 (37 个版本)

Runtime 依赖关系 (2):

  • mailfactory >= 1.2.3
  • merb-core ~> 1.1.0.rc1
  • Development 依赖关系 (1):

  • rspec >= 1.2.9
  • 所有者:

    作者:

    • Yehuda Katz

    SHA 256 checksum:

    7f38f50a3fe1d9d50c67e736d243557703fd65838711d25bc7609b8e9a0b5a6b

    下载总次数 157,952

    这个版本 1,816

    Gemfile:
    = 复制到剪贴板 已复制

    安装:
    =

    许可:

    需要的 Ruby 版本:

    需要的 RubyGems 版本: > 1.3.1

    相关链接: