RubyGems Navigation menu

merb-mailer 1.1.0.rc1

Merb plugin for mailer support

Versões:

  1. 1.1.3 - July 11, 2010 (16,5 KB)
  2. 1.1.2 - June 17, 2010 (16,5 KB)
  3. 1.1.1 - June 14, 2010 (16,5 KB)
  4. 1.1.0 - March 22, 2010 (16,5 KB)
  5. 1.1.0.rc1 - March 14, 2010 (16,5 KB)
Mostrar todas as versões (37)

Runtime Dependencies (2):

  • mailfactory >= 1.2.3
  • merb-core ~> 1.1.0.rc1
  • Development Dependencies (1):

  • rspec >= 1.2.9
  • Donos:

    Autores:

    • Yehuda Katz

    SHA 256 checksum:

    7f38f50a3fe1d9d50c67e736d243557703fd65838711d25bc7609b8e9a0b5a6b

    Total de downloads 158.368

    Desta versão 1.825

    Gemfile:
    = Copy to clipboard Copied!

    instalar:
    =

    Licenças:

    N/A

    Versão Requerida do Ruby: Nenhum

    Versão Requerida do RubyGems: > 1.3.1

    Links: