RubyGems Navigation menu

merb-mailer 1.1.0.rc1

Merb plugin for mailer support

Versions:

  1. 1.1.3 - July 11, 2010 (16,5 ko)
  2. 1.1.2 - June 17, 2010 (16,5 ko)
  3. 1.1.1 - June 14, 2010 (16,5 ko)
  4. 1.1.0 - March 22, 2010 (16,5 ko)
  5. 1.1.0.rc1 - March 14, 2010 (16,5 ko)
Voir toutes les versions (37)

Dépendances de Runtime (2):

  • mailfactory >= 1.2.3
  • merb-core ~> 1.1.0.rc1
  • Dépendances de Development (1):

  • rspec >= 1.2.9
  • Propriétaires:

    Auteurs:

    • Yehuda Katz

    Total de contrôle SHA 256:

    7f38f50a3fe1d9d50c67e736d243557703fd65838711d25bc7609b8e9a0b5a6b

    Total de téléchargements 157 728

    Pour cette version 1 809

    Gemfile:
    = Copier Copié!

    installation:
    =

    License:

    aucune

    Version de Ruby requise: None

    Required Rubygems Version: > 1.3.1

    Liens: