RubyGems Navigation menu

merb-exceptions 1.1.0.rc1

Merb plugin that supports exception notification

Versies:

  1. 1.1.3 - July 11, 2010 (9,5 KB)
  2. 1.1.2 - June 17, 2010 (9,5 KB)
  3. 1.1.1 - June 14, 2010 (9,5 KB)
  4. 1.1.0 - March 22, 2010 (9,5 KB)
  5. 1.1.0.rc1 - March 14, 2010 (9,5 KB)
Toon alle versies (30 totaal)

Runtime afhankelijkheden (2):

  • merb-core ~> 1.1.0.rc1
  • merb-mailer ~> 1.1.0.rc1
  • Development afhankelijkheden (1):

  • rspec >= 1.2.9
  • Eigenaren:

    Authors:

    • Andy Kent

    SHA 256 checksum:

    b17194174fea43591150d7b34e1f8f650089ba519247af9ebb46d7453993e099

    Total downloads 133.868

    Voor deze versie 1.638

    Gemfile:
    = Copy to clipboard Copied!

    Installeer:
    =

    Licenties:

    N/A

    Required Ruby Version: Geen

    Required Rubygems Version: > 1.3.1

    Links: