RubyGems Navigation menu

lucid-cumulus 0.11.8

Cumulus allows you to manage your AWS infrastructure by creating JSON configuration files that describe your AWS resources.

Versões:

  1. 0.11.21 - February 04, 2019 (132 KB)
  2. 0.11.20 - April 04, 2018 (132 KB)
  3. 0.11.19 - March 24, 2018 (132 KB)
  4. 0.11.18 - March 24, 2018 (132 KB)
  5. 0.11.17 - February 08, 2018 (132 KB)
  6. 0.11.8 - May 30, 2017 (129 KB)
Mostrar todas as versões (18)

Runtime Dependencies (3):

  • aws-sdk ~> 2.6.3
  • deepsort ~> 0.1
  • parse-cron ~> 0.1.4
  • Donos:

    Autores:

    • Keilan Jackson, Mark Siebert

    SHA 256 checksum:

    2eaef3d4c5728eaa5727b9bdf6baaa267ed57cb2f50338f89574e01d931201cb

    Total de downloads 27.158

    Desta versão 1.413

    Gemfile:
    = Copy to clipboard Copied!

    instalar:
    =

    Licença:

    Apache-2.0

    Versão Requerida do Ruby: >= 0

    Links: