RubyGems Navigation menu

lucid-cumulus 0.11.10

Cumulus allows you to manage your AWS infrastructure by creating JSON configuration files that describe your AWS resources.

版本列表:

  1. 0.11.21 - February 04, 2019 (131.5 KB)
  2. 0.11.20 - April 04, 2018 (132.0 KB)
  3. 0.11.19 - March 24, 2018 (132.0 KB)
  4. 0.11.18 - March 24, 2018 (132.0 KB)
  5. 0.11.17 - February 08, 2018 (132.0 KB)
  6. 0.11.10 - October 31, 2017 (129.0 KB)
显示所有 (18 个版本)

Runtime 依赖关系 (3):

  • aws-sdk ~> 2.6.3
  • deepsort ~> 0.1
  • parse-cron ~> 0.1.4
  • 所有者:

    作者:

    • Keilan Jackson, Mark Siebert

    SHA 256 checksum:

    1a8b270ebdfc3d022d552db6a7315b0e1f259a150744669ecb63a51993bf21fd

    下载总次数 27,158

    这个版本 1,287

    Gemfile:
    = 复制到剪贴板 已复制

    安装:
    =

    许可:

    Apache-2.0

    需要的 Ruby 版本: >= 0

    相关链接: