RubyGems Navigation menu

locale_mailerの被依存性 Latest version of the following gems require locale_mailer

累計ダウンロード数 10,601

現行バージョン 1,260

Gemfile:
= クリップボードにコピー コピー完了!

インストール:
=

ライセンス:

MIT

必要Rubyバージョン: >= 0

リンク集: