RubyGems Navigation menu

Dependencias inversas para locale_mailer Latest version of the following gems require locale_mailer

Total de descargas 10.553

Para esta versión 1.256

Gemfile:
= Copiar al portapapeles ¡Copiado!

instalar:
=

Licencia:

MIT

Versión de Ruby requerida: >= 0

Enlace: