RubyGems Navigation menu

linodeapi 2.0.1

Wraps the Linode API with multiple levels of interaction

版本列表:

  1. 2.0.3 - April 16, 2019 (39.5 KB)
  2. 2.0.2 - April 13, 2019 (39.5 KB)
  3. 2.0.1 - October 03, 2017 (38.0 KB)
  4. 2.0.0 - October 03, 2017 (37.5 KB)
  5. 1.0.1 - July 02, 2016 (37.0 KB)
显示所有 (16 个版本)

Runtime 依赖关系 (1):

httparty ~> 0.15.5

Development 依赖关系 (8):

codecov ~> 0.1.1
fuubar ~> 2.2.0
goodcop ~> 0.1.0
rake ~> 12.1.0
rspec ~> 3.6.0
rubocop ~> 0.50.0
vcr ~> 3.0.0
webmock ~> 3.0.0

所有者:

作者:

  • Les Aker

SHA 256 checksum:

4d5cabfa66ee8fe61331c15c46a07ffc29fdc964387c12c496abb7257fc75005

下载总次数 34,179

这个版本 2,433

Gemfile:
= 复制到剪贴板 已复制

安装:
=

许可:

MIT

需要的 Ruby 版本: >= 0

相关链接: