RubyGems Navigation menu

Reverse dependencies for kinetic-ruby Latest version of the following gems require kinetic-ruby

Total downloads 26,456

For this version 2,028

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

LGPL-2.1

Required Ruby Version: >= 0

Links: