RubyGems Navigation menu

killbill-cybersource 5.2.4

Kill Bill payment plugin for Cybersource.

Versions:

  1. 5.2.7 - June 11, 2018 (16.5 KB)
  2. 5.2.6 - April 30, 2018 (16.5 KB)
  3. 5.2.5 - March 21, 2018 (16.5 KB)
  4. 5.2.4 - September 19, 2017 (16.5 KB)
  5. 5.2.3 - August 28, 2017 (16.5 KB)
Show all versions (33 total)

Runtime Dependencies (13):

Development Dependencies (6):

  • jbundler ~> 0.9.2
  • jdbc-mariadb ~> 1.1
  • jdbc-postgres ~> 9.4
  • jdbc-sqlite3 ~> 3.7
  • rake >= 10.0.0
  • rspec ~> 2.12.0
  • Owners:

    Authors:

    • Kill Bill core team

    SHA 256 checksum:

    08a85a4220b83cc35886926c7fed6639a24c0b8299dabf1f305b06573f1747e0

    Total downloads 54,438

    For this version 1,451

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    License:

    Apache License (2.0)

    Required Ruby Version: >= 1.9.3

    Links: