RubyGems Navigation menu

kaminari-mongoid 0.1.2

Kaminari Mongoid adapter

Versões:

  1. 1.0.1 - January 25, 2017 (8 KB)
  2. 1.0.0 - January 10, 2017 (8 KB)
  3. 1.0.0.rc1 - December 14, 2016 (7,5 KB)
  4. 0.1.2 - June 02, 2016 (7,5 KB)
  5. 0.1.0 - April 13, 2016 (8 KB)
Mostrar todas as versões (6)

Runtime Dependencies (1):

Development Dependencies (9):

Donos:

Autores:

  • Akira Matsuda

SHA 256 checksum:

3ebde7f5286d14d015e05aa59c785d73e4336119e5ca7329c13567f45da696ba

Total de downloads 3.099.138

Desta versão 1.397.037

Gemfile:
= Copy to clipboard Copied!

instalar:
=

Licença:

MIT

Versão Requerida do Ruby: >= 0

Links: