RubyGems Navigation menu

kaminari-mongoid 0.1.2

Kaminari Mongoid adapter

Versiones:

  1. 1.0.1 - January 25, 2017 (8 KB)
  2. 1.0.0 - January 10, 2017 (8 KB)
  3. 1.0.0.rc1 - December 14, 2016 (8 KB)
  4. 0.1.2 - June 02, 2016 (8 KB)
  5. 0.1.0 - April 13, 2016 (8 KB)
Mostrar todas las versiones (6 total)

dependencias de Runtime (1):

dependencias de Development (9):

Propietarios:

Autores:

  • Akira Matsuda

SHA 256 checksum:

3ebde7f5286d14d015e05aa59c785d73e4336119e5ca7329c13567f45da696ba

Total de descargas 3.099.141

Para esta versión 1.397.038

Gemfile:
= Copiar al portapapeles ¡Copiado!

instalar:
=

Licencia:

MIT

Versión de Ruby requerida: >= 0

Enlace: