RubyGems Navigation menu

kaminari-activerecord 1.1.0

kaminari-activerecord lets your Active Record models be paginatable

版本列表:

  1. 1.2.1 - May 27, 2020 (8.0 KB)
  2. 1.2.0 - January 30, 2020 (8.0 KB)
  3. 1.1.1 - October 21, 2017 (8.0 KB)
  4. 1.1.0 - October 13, 2017 (8.0 KB)
  5. 1.0.1 - January 19, 2017 (8.0 KB)
显示所有 (9 个版本)

Runtime 依赖关系 (2):

Development 依赖关系 (2):

  • bundler >= 1.12
  • rake >= 10.0
  • 所有者:

    作者:

    • Akira Matsuda

    SHA 256 checksum:

    1716e1308e606f8886d582285fd665cc3b6b82be67f4521869a9c42c5eb307c4

    下载总次数 32,823,774

    这个版本 277,973

    Gemfile:
    = 复制到剪贴板 已复制

    安装:
    =

    许可:

    MIT

    需要的 Ruby 版本: >= 2.0.0

    相关链接: