RubyGems Navigation menu

justify 1.0.2

justify is a gem helping in break very long string in a fixed width text

Versionen:

  1. 1.0.2 - January 29, 2014 (10,5 KB)
  2. 1.0.1 - January 29, 2014 (10,5 KB)
  3. 1.0.0 - January 29, 2014 (10,5 KB)

Development Abhängigkeiten (2):

  • bundler ~> 1.3
  • rake >= 0
  • Besitzer:

    Autoren:

    • Paolo Perego

    SHA 256-Prüfsumme:

    f50382486326eeef33d7432473fbd4797c2673c948870dbbecb412863e9ad694

    Downloads insgesamt 541.127

    Für diese Version 536.892

    Gemfile:
    = In die Zwischenablage kopieren Kopiert!

    installieren:
    =

    Lizenz:

    MIT

    Erforderliche Ruby-Version: None

    Links: