RubyGems Navigation menu

justifyの被依存性 Latest version of the following gems require justify

累計ダウンロード数 552,554

このバージョンのみ 548,150

Gemfile:
= クリップボードにコピー コピー完了!

インストール:
=

ライセンス:

MIT

必要Rubyバージョン: なし

リンク: