RubyGems Navigation menu

Reverse dependencies for jruby-lint Latest version of the following gems require jruby-lint

Total downloads 35,425

For this version 832

Gemfile:
= Copy to clipboard Copied!

install:
=

Licenses:

EPL-1.0, GPL-2.0, LGPL-2.1

Required Ruby Version: >= 2.5.3

Links: