RubyGems Navigation menu

Reverse dependencies for jp_postal_codes Latest version of the following gems require jp_postal_codes

Total downloads 1,272

For this version 1,272

Gemfile:
= Copy to clipboard Copied!

install:
=

Licenses:

N/A

Required Ruby Version: >= 0

Links: