RubyGems Navigation menu

Reverse dependencies for jmv Latest version of the following gems require jmv

Total downloads 1,501

For this version 1,501

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

MIT

Required Ruby Version: >= 2.5.0

Links: