RubyGems Navigation menu

jekyll-sass-converter 1.0.0.rc4

A basic Sass converter for Jekyll.

Versions:

  1. 2.1.0 - February 05, 2020 (7,5 ko)
  2. 2.0.1 - September 26, 2019 (7,5 ko)
  3. 2.0.0 - August 14, 2019 (7,5 ko)
  4. 2.0.0.pre.beta - August 04, 2019 (8 ko)
  5. 1.5.2 - February 03, 2018 (5,5 ko)
  6. 1.0.0.rc4 - April 27, 2014 (8,5 ko)
Voir toutes les versions (18)

Dépendances de Runtime (1):

  • sass ~> 3.2
  • Dépendances de Development (3):

  • bundler ~> 1.5
  • rake >= 0
  • rspec >= 0
  • Propriétaires:

    Auteurs:

    • Parker Moore

    Total de contrôle SHA 256:

    f1e77e28066de32c586a299f2917e0882d58643eee8b36227471ad2a415328ef

    Total de téléchargements 13 176 215

    Pour cette version 2 692

    Gemfile:
    = Copier Copié!

    installation:
    =

    License:

    MIT

    Version de Ruby requise: >= 0

    Required Rubygems Version: > 1.3.1

    Liens: