RubyGems Navigation menu

jekyll-sass-converter 1.0.0.rc4

A basic Sass converter for Jekyll.

Versiones:

  1. 2.1.0 - February 05, 2020 (8 KB)
  2. 2.0.1 - September 26, 2019 (8 KB)
  3. 2.0.0 - August 14, 2019 (8 KB)
  4. 2.0.0.pre.beta - August 04, 2019 (8 KB)
  5. 1.5.2 - February 03, 2018 (6 KB)
  6. 1.0.0.rc4 - April 27, 2014 (9 KB)
Mostrar todas las versiones (18 total)

dependencias de Runtime (1):

  • sass ~> 3.2
  • dependencias de Development (3):

  • bundler ~> 1.5
  • rake >= 0
  • rspec >= 0
  • Propietarios:

    Autores:

    • Parker Moore

    SHA 256 checksum:

    f1e77e28066de32c586a299f2917e0882d58643eee8b36227471ad2a415328ef

    Total de descargas 13.165.787

    Para esta versión 2.692

    Gemfile:
    = Copiar al portapapeles ¡Copiado!

    instalar:
    =

    Licencia:

    MIT

    Versión de Ruby requerida: >= 0

    Versión de Rubygems requerida: > 1.3.1

    Enlace: