RubyGems Navigation menu

jekyll-pants 0.2.1

Jekyll plugin to run rubypants on generated HTML

Versies:

  1. 0.2.1 - October 17, 2016 (10 KB)
  2. 0.2.0 - October 17, 2016 (10 KB)
  3. 0.1.0 - July 19, 2016 (8 KB)

Runtime afhankelijkheden (1):

Development afhankelijkheden (2):

  • jekyll >= 2.0
  • rspec ~> 3.0
  • Eigenaren:

    Authors:

    • Aron Griffis

    SHA 256 checksum:

    2279b587f43d22f64293567b74f7ce37b84a3f63f27740d9a79c4e91e6af191c

    Total downloads 6.223

    Voor deze versie 3.320

    Gemfile:
    = Copy to clipboard Copied!

    Installeer:
    =

    Licentie:

    MIT

    Required Ruby Version: >= 0

    Links: