RubyGems Navigation menu

jekyll-geolexica 1.5.1

Geolexica plugin for Jekyll

Versions:

  1. 1.5.1 - August 12, 2020 (61.5 KB)
  2. 1.5.0 - July 25, 2020 (61.5 KB)
  3. 1.4.1 - July 20, 2020 (60.5 KB)
  4. 1.4.0 - July 08, 2020 (60.5 KB)
  5. 1.3.3 - July 03, 2020 (60.5 KB)
Show all versions (15 total)

Runtime Dependencies (2):

  • jekyll >= 3.8.5, < 4.2, != 4.1.0
  • jekyll-asciidoc >= 0
  • Development Dependencies (4):

  • bundler ~> 2.1
  • pry >= 0
  • rake >= 10
  • rspec ~> 3.9
  • Owners:

    Pushed by:

    Authors:

    • Ribose Inc.

    SHA 256 checksum:

    84f30bdf65f6ab89988dca12cdcba582b02eb82f134cdbade2bba65a25424645

    Total downloads 3,460

    For this version 188

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    License:

    MIT

    Required Ruby Version: >= 0

    Links: