RubyGems Navigation menu

Reverse dependencies for jekyll-auth Latest version of the following gems require jekyll-auth

Total downloads 51,187

For this version 792

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

MIT

Required Ruby Version: >= 0

Links: