RubyGems Navigation menu

interfax19 0.2.3

A ruby wrapper for the interfax webservice (SOAP). Just like the Interfax gem, except this one is 1.9-compatible.

Versions:

  1. 0.2.3 - May 06, 2013 (11.5 KB)

Runtime Dependencies (1):

Development Dependencies (1):

  • rspec >= 1.2.9
  • Owners:

    Authors:

    • Jon Canady

    SHA 256 checksum:

    a2fc5df9642cb728f6a76c61a7a31f61f3f86a19b7d13f31122f66beb6ca66c3

    Total downloads 15,947

    For this version 15,947

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    Licenses:

    N/A

    Required Ruby Version: None

    Links: