RubyGems Navigation menu

instagram 1.1.6

A Ruby wrapper for the Instagram REST and Search APIs

Gemfile:
= 复制到剪贴板 已复制!

安装:
=

版本列表:

  1. 1.1.6 - September 02, 2015 (106.5 KB)
  2. 1.1.5 - April 15, 2015 (106.5 KB)
  3. 1.1.4 - March 16, 2015 (105.0 KB)
  4. 1.1.3 - August 26, 2014 (104.0 KB)
  5. 1.1.2 - July 29, 2014 (104.0 KB)
显示所有版本 (共 27 个)

Runtime 依赖 (4):

faraday < 0.10, >= 0.7
faraday_middleware < 0.10, >= 0.8
hashie >= 0.4.0
multi_json >= 1.0.3, ~> 1.0

Development 依赖 (4):

bluecloth ~> 2.2.0
rake ~> 0.9.2.2
rspec ~> 2.4
webmock ~> 1.6

业主:

作者:

  • Shayne Sweeney

SHA 256 校验和:

= 复制到剪贴板 已复制!

下载总量 2,549,162

这个版本 1,463,671

许可:

需要的 Ruby 版本: >= 0

需要的 RubyGems 版本: >= 1.3.6

链接: