RubyGems Navigation menu

Reverse dependencies for immutability Latest version of the following gems require immutability

Total downloads 8,905

For this version 2,362

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

MIT

Required Ruby Version: >= 1.9.3

Links: