RubyGems Navigation menu

i18n 1.10.0

New wave Internationalization support for Ruby.

版本列表:

  1. 1.12.0 - July 13, 2022 (43.5 KB)
  2. 1.11.0 - July 10, 2022 (44.0 KB)
  3. 1.10.0 - February 14, 2022 (43.5 KB)
  4. 1.9.1 - January 27, 2022 (41.5 KB)
  5. 1.8.11 - November 02, 2021 (41.0 KB)
显示所有 (82 个版本)

Runtime 依赖关系 (1):

所有者:

Pushed by:

作者:

  • Sven Fuchs, Joshua Harvey, Matt Aimonetti, Stephan Soller, Saimon Moore, Ryan Bigg

SHA 256 checksum:

0f4217161b9caa0da0ac814277862947e4d7cb2378567fc2a3d67b32edf6582c

下载总次数 633,117,984

这个版本 43,833,312

Gemfile:
= 复制到剪贴板 已复制

安装:
=

许可:

MIT

需要的 Ruby 版本: >= 2.3.0

需要的 RubyGems 版本: >= 1.3.5

相关链接: