RubyGems Navigation menu

html-pipeline-negarmoji 0.1.2

Negareh emoji library is an emoji filter plugin for html pipeline, this package is more flexible and customizable then the default emoji filter in html/pipeline.

版本列表:

  1. 0.1.6 - July 21, 2021 (31.5 KB)
  2. 0.1.5 - April 20, 2020 (31.5 KB)
  3. 0.1.4 - April 02, 2020 (31.5 KB)
  4. 0.1.3 - January 03, 2020 (31.5 KB)
  5. 0.1.2 - December 27, 2019 (31.5 KB)
显示所有 (11 个版本)

Runtime 依赖关系 (2):

Development 依赖关系 (5):

  • bundler ~> 2.0
  • rake ~> 13.0
  • rspec ~> 3.0
  • rubocop-jekyll ~> 0.10
  • simplecov ~> 0.17.0
  • 所有者:

    Pushed by:

    作者:

    • Mohammad Mahdi Baghbani Pourvahid

    SHA 256 checksum:

    17750273e9430a798bb1c09c68d684843e40031a6bea17aad138cdfea93e6a03

    下载总次数 10,162

    这个版本 901

    Gemfile:
    = 复制到剪贴板 已复制

    安装:
    =

    许可:

    GPL-3.0

    需要的 Ruby 版本: >= 2.3.0

    相关链接: