RubyGems Navigation menu

hexx-dependencies 0.0.2

Gem dependency scaffolder.

Versiones:

  1. 0.0.3 - March 20, 2015 (14 KB)
  2. 0.0.2 - March 20, 2015 (14 KB)
  3. 0.0.1 - March 19, 2015 (14 KB)

dependencias de Runtime (1):

  • hexx-cli >= 0.0.3, ~> 0.0
  • dependencias de Development (1):

    Propietarios:

    Autores:

    • Andrew Kozin

    SHA 256 checksum:

    aa888e5628bbca276fba0380cb0481b5fd3abab14f97aeba941aec9132999448

    Total de descargas 6.346

    Para esta versión 1.836

    Gemfile:
    = Copiar al portapapeles ¡Copiado!

    instalar:
    =

    Licencia:

    MIT

    Versión de Ruby requerida: ~> 2.0

    Enlace: