RubyGems Navigation menu

guard-compat 1.2.1

Helps creating valid Guard plugins and testing them

Versionen:

  1. 1.2.1 - January 14, 2015 (11,5 KB)
  2. 1.2.0 - December 21, 2014 (11 KB)
  3. 1.1.0 - December 11, 2014 (10,5 KB)
  4. 1.0.1 - December 09, 2014 (9,5 KB)
  5. 1.0.0 - December 07, 2014 (9,5 KB)
Zeige alle Versionen (11 total)

Development Abhängigkeiten (2):

  • bundler ~> 1.7
  • rake ~> 10.0
  • Besitzer:

    Autoren:

    • Cezary Baginski

    SHA 256-Prüfsumme:

    3ad21ab0070107f92edfd82610b5cdc2fb8e368851e72362ada9703443d646fe

    Downloads insgesamt 38.369.691

    Für diese Version 37.942.549

    Gemfile:
    = In die Zwischenablage kopieren Kopiert!

    installieren:
    =

    Lizenz:

    MIT

    Erforderliche Ruby-Version: >= 0

    Links: