RubyGems Navigation menu

Reverse dependencies for grape-msgpack Latest version of the following gems require grape-msgpack

Total downloads 56,626

For this version 23,876

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

MIT

Required Ruby Version: >= 0

Links: