RubyGems Navigation menu

govspeak 6.4.0

A set of extensions to markdown layered on top of the kramdown library for use in the UK Government Single Domain project

版本列表:

  1. 6.5.4 - July 01, 2020 (70.5 KB)
  2. 6.5.3 - February 11, 2020 (70.5 KB)
  3. 6.5.2 - December 16, 2019 (70.0 KB)
  4. 6.5.1 - November 19, 2019 (70.0 KB)
  5. 6.5.0 - August 23, 2019 (70.0 KB)
  6. 6.4.0 - July 22, 2019 (70.0 KB)
显示所有 (79 个版本)

Runtime 依赖关系 (10):

Development 依赖关系 (6):

所有者:

Pushed by:

作者:

  • GOV.UK Dev

SHA 256 checksum:

58b65d3fe6acb474b6b3143e7427d4c84310ec04f9a3694f6d952d90a3da30ce

下载总次数 223,896

这个版本 1,952

Gemfile:
= 复制到剪贴板 已复制

安装:
=

许可s:

需要的 Ruby 版本: >= 0

相关链接: