RubyGems Navigation menu

govspeak 6.4.0

A set of extensions to markdown layered on top of the kramdown library for use in the UK Government Single Domain project

Versions:

  1. 6.5.4 - July 01, 2020 (70,5 ko)
  2. 6.5.3 - February 11, 2020 (70,5 ko)
  3. 6.5.2 - December 16, 2019 (70 ko)
  4. 6.5.1 - November 19, 2019 (70 ko)
  5. 6.5.0 - August 23, 2019 (70 ko)
  6. 6.4.0 - July 22, 2019 (70 ko)
Voir toutes les versions (79)

Dépendances de Runtime (10):

Dépendances de Development (6):

Propriétaires:

Pushed by:

Auteurs:

  • GOV.UK Dev

Total de contrôle SHA 256:

58b65d3fe6acb474b6b3143e7427d4c84310ec04f9a3694f6d952d90a3da30ce

Total de téléchargements 223 930

Pour cette version 1 954

Gemfile:
= Copier Copié!

installation:
=

Licences:

aucune

Version de Ruby requise: >= 0

Liens: