RubyGems Navigation menu

Reverse dependencies for google_suggest Latest version of the following gems require google_suggest

Total downloads 21,117

For this version 1,099

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

MIT

Required Ruby Version: >= 2.5.0

Links: