RubyGems Navigation menu

gollum-grit_adapter 0.0.2

Adapter for Gollum to use Grit at the backend.

Versions:

  1. 2.0.0 - March 13, 2016 (7,5 ko)
  2. 1.0.1 - March 13, 2016 (7,5 ko)
  3. 1.0.0 - April 01, 2015 (7,5 ko)
  4. 0.1.3 - January 27, 2015 (7,5 ko)
  5. 0.1.2 - December 07, 2014 (7,5 ko)
  6. 0.0.2 - October 28, 2014 (7 ko)
Voir toutes les versions (9)

Dépendances de Runtime (1):

  • gitlab-grit ~> 2.7.1
  • Dépendances de Development (1):

  • rspec = 2.13.0
  • Propriétaires:

    Auteurs:

    • Bart Kamphorst, Dawa Ometto

    Total de contrôle SHA 256:

    9bc4b32cb052635be4d5640466edc2cb5242c03fd7f2e5864e893ac63c7f82c0

    Total de téléchargements 2 318 022

    Pour cette version 1 849

    Gemfile:
    = Copier Copié!

    installation:
    =

    License:

    MIT

    Version de Ruby requise: >= 0

    Liens: