RubyGems Navigation menu

Reverse dependencies for git_recent Latest version of the following gems require git_recent

Total downloads 6,049

For this version 2,422

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

MIT

Required Ruby Version: >= 1.9.2

Links: