RubyGems Navigation menu

Reverse dependencies for git_pretty_accept Latest version of the following gems require git_pretty_accept

Total downloads 24,694

For this version 5,199

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

MIT

Required Ruby Version: >= 0

Links: