RubyGems Navigation menu

georss4rb 0.0.2

Adds support for all GeoRSS dialects in FeedTools

版本列表:

  1. 0.1.1 - March 31, 2007* (8.5 KB)
  2. 0.0.2 - November 26, 2006* (8.5 KB)
  3. 0.0.1 - October 31, 2006* (8.5 KB)

Runtime 依赖关系 (1):

feedtools >= 0.2.26

所有者:

作者:

  • Guilhem Vellut

SHA 256 checksum:

6bd6602085542b249f81fc177b87aafb0d4db97b2f357a1cc4b27b4a319268eb

下载总次数 12,102

这个版本 3,669

Gemfile:
= 复制到剪贴板 已复制

安装:
=

许可:

需要的 Ruby 版本: > 0.0.0

相关链接: