RubyGems Navigation menu

Reverse dependencies for gemx Latest version of the following gems require gemx

Total downloads 1,914

For this version 1,061

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

MIT

Required Ruby Version: >= 2

Required Rubygems Version: >= 2.6.10

Links: