RubyGems Navigation menu

gem_configurator 1.0.0

Implements a standard way of using yml files to configure gems.

Versions:

  1. 1.2.0 - September 06, 2012 (6 ko)
  2. 1.1.0 - September 05, 2012 (6 ko)
  3. 1.0.1 - September 05, 2012 (5,5 ko)
  4. 1.0.0 - September 05, 2012 (5,5 ko)
  5. 0.0.6 - August 29, 2012 (5,5 ko)
Voir toutes les versions (10)

Dépendances de Runtime (1):

activesupport >= 3.0.0

Propriétaires:

Auteurs:

  • Ian Whitney, Davin Lagerroos

Total de contrôle SHA 256:

afc7f9f96c41ec31edc01c3992d2a66bc42281df767fe868b797e8437d524461

Total de téléchargements 30 981

Pour cette version 2 956

Gemfile:
= Copier Copié!

installation:
=

License:

aucune

Version de Ruby requise: None

Liens: