RubyGems Navigation menu

Reverse dependencies for gem-compiler Latest version of the following gems require gem-compiler

Total downloads 91,452

For this version 23,292

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

MIT

Required Ruby Version: >= 2.4.0

Required Rubygems Version: >= 2.6.0

Links: