RubyGems Navigation menu

fuelux-rails 2.4.0.rc1

fuelux-rails project integrates Fuel UX Bootstrap extensions for Rails 3.1 Asset Pipeline

Versiones:

  1. 2.5.1 - December 30, 2013 (80 KB)
  2. 2.5.0 - December 30, 2013 (80 KB)
  3. 2.4.2 - November 10, 2013 (60 KB)
  4. 2.4.1 - November 10, 2013 (60 KB)
  5. 2.4.0 - September 26, 2013 (60 KB)
  6. 2.4.0.rc1 - September 25, 2013 (60 KB)
Mostrar todas las versiones (20 total)

dependencias de Runtime (6):

dependencias de Development (1):

  • rake >= 0
  • Propietarios:

    Autores:

    • Stephen Baldwin

    SHA 256 checksum:

    45b529b96480e6304b996149545fbcf8de3289d2e6b12c68babdd6ecceb4411b

    Total de descargas 40.374

    Para esta versión 971

    Gemfile:
    = Copiar al portapapeles ¡Copiado!

    instalar:
    =

    Licencia:

    N/A

    Versión de Ruby requerida: Ninguno

    Versión de Rubygems requerida: > 1.3.1

    Enlace: