RubyGems Navigation menu

fuelux-rails 0.0.2

fuelux-rails project integrates Fuel UX Bootstrap extensions for Rails 3.1 Asset Pipeline

Versiones:

  1. 2.5.1 - December 30, 2013 (80 KB)
  2. 2.5.0 - December 30, 2013 (80 KB)
  3. 2.4.2 - November 10, 2013 (60 KB)
  4. 2.4.1 - November 10, 2013 (60 KB)
  5. 2.4.0 - September 26, 2013 (60 KB)
  6. 0.0.2 - October 26, 2012 (40 KB)
Mostrar todas las versiones (20 total)

dependencias de Runtime (1):

  • less-rails ~> 2.2.3
  • dependencias de Development (2):

    Propietarios:

    Autores:

    • Stephen Baldwin

    SHA 256 checksum:

    e615067e72b4701ab108a8c06b0e988bea5b42728e269e2ee4ed6114b0e74ca7

    Total de descargas 44.235

    Para esta versión 2.179

    Gemfile:
    = Copiar al portapapeles ¡Copiado!

    instalar:
    =

    Licencias:

    N/A

    Versión de Ruby requerida: Ninguno

    Enlace: