RubyGems Navigation menu

friendly_id-mobility 0.5.5

Translate your FriendlyId slugs with Mobility.

Versiones:

  1. 1.0.3 - December 24, 2020 (10 KB)
  2. 1.0.2 - December 21, 2020 (10 KB)
  3. 1.0.1 - December 17, 2020 (10 KB)
  4. 1.0.0 - December 17, 2020 (10 KB)
  5. 0.5.5 - November 08, 2020 (10 KB)
Mostrar todas las versiones (15 total)

dependencias de Runtime (2):

  • friendly_id >= 5.0.0, <= 5.4.0
  • mobility >= 0.5.1, < 1.0
  • dependencias de Development (4):

  • database_cleaner ~> 1.5, >= 1.5.3
  • generator_spec ~> 0.9.3
  • rake >= 12.3.3
  • rspec ~> 3.0
  • Propietarios:

    Subida por:

    Autores:

    • Chris Salzberg

    SHA 256 checksum:

    c2e326ab521c55adf3754586b9f40c6a3fc9216b879faf42d4764abe6befa034

    Total de descargas 93.903

    Para esta versión 9.508

    Gemfile:
    = Copiar al portapapeles ¡Copiado!

    instalar:
    =

    Licencia:

    MIT

    Versión de Ruby requerida: >= 0

    Enlace: