RubyGems Navigation menu

friendly_id-mobility 0.5.5

Translate your FriendlyId slugs with Mobility.

Versions:

  1. 1.0.3 - December 24, 2020 (10 KB)
  2. 1.0.2 - December 21, 2020 (10 KB)
  3. 1.0.1 - December 17, 2020 (10 KB)
  4. 1.0.0 - December 17, 2020 (10 KB)
  5. 0.5.5 - November 08, 2020 (10 KB)
Show all versions (15 total)

Runtime Dependencies (2):

  • friendly_id >= 5.0.0, <= 5.4.0
  • mobility >= 0.5.1, < 1.0
  • Development Dependencies (4):

  • database_cleaner ~> 1.5, >= 1.5.3
  • generator_spec ~> 0.9.3
  • rake >= 12.3.3
  • rspec ~> 3.0
  • Owners:

    Pushed by:

    Authors:

    • Chris Salzberg

    SHA 256 checksum:

    c2e326ab521c55adf3754586b9f40c6a3fc9216b879faf42d4764abe6befa034

    Total downloads 93,989

    For this version 9,522

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    License:

    MIT

    Required Ruby Version: >= 0

    Links: