RubyGems Navigation menu

frenetic 的反向依赖 Latest version of the following gems require frenetic

下载总次数 63,109

这个版本 15,166

Gemfile:
= 复制到剪贴板 已复制

安装:
=

许可:

需要的 Ruby 版本: >= 2.0.0

相关链接: